Październik 20, 2020, 00:10:19 am

Autor Wątek: Problem z Cobra ODE  (Przeczytany 11305 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline KajotPL

  • Nowy użytkownik
  • *
  • Dołączył: Lut 2014
  • Wiadomości: 5
  • Reputacja: 0
Problem z Cobra ODE
« dnia: Maj 08, 2014, 22:03:43 pm »
Witam ma problem z Cobra ODE 5.10 natomiast na PCB świecom się dwie diody jak przełączę na EMU Sata i EMU czyli wszystko w porządku zrobiłem aktualizacji z tego poradnika #Link do YouTube niepoprawny# i zrobiło wszystko OK ale na płytce z portami USB świeci mi się cały czas czerwona dioda i nie widzi BLU-REY który jest sprawny na 100% bo testowany na 2 konsoli nie przerobionej, ODE przylutowane dobrze sprawdzane pod lupom przez montera mój model to 3004A czyli obsługiwany przez ten model Cobry ODE nie które fora piszą coś o dodatkowym napięciu wiecie coś o tym POMOCY



PS3-Hack.com.pl

Problem z Cobra ODE
« dnia: Maj 08, 2014, 22:03:43 pm »

Offline maniek6666

  • Administrator
  • Szef Forum
  • ******
  • Dołączył: Wrz 2011
  • Wiadomości: 1571
  • Miejsce pobytu: Stodoła u Waldka
  • Reputacja: 96
  • Płeć: Mężczyzna
  • MANIEK
Odp: Problem z Cobra ODE
« Odpowiedź #1 dnia: Maj 08, 2014, 23:26:47 pm »
mozesz sprawdzic czy masz ustawione przełacznik na 3k (300x) (tam gdzie emu sata) na cobra ode lub sprawdzic dysk naped dysk i pena

Offline KajotPL

  • Nowy użytkownik
  • *
  • Dołączył: Lut 2014
  • Wiadomości: 5
  • Reputacja: 0
Odp: Problem z Cobra ODE
« Odpowiedź #2 dnia: Maj 08, 2014, 23:42:32 pm »
Ten model nie ma przestawiania przełącznikiem modeli konsola on obsługuje 25xx 3xxx i 4xxx tylko to najnowszy model z tego co widziałem to dużo osób na youtubie miało podobny problem do mojego jutro zrobię fotki podłączeń kabli i przylutowanego adaptera SATA do płyty głównej 

PS3-Hack.com.pl

Odp: Problem z Cobra ODE
« Odpowiedź #2 dnia: Maj 08, 2014, 23:42:32 pm »

Tags:
 


Close
Witaj gość, zaloguj się aby mieć pełen dostęp do forum.