Czerwiec 25, 2017, 10:47:29 am

Autor Wątek: CFW 4.75 FERROX V1.00 Problem z loaderem.  (Przeczytany 8052 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline RoMek

  • Najsłabsze ogniwo
  • *
  • Dołączył: Maj 2015
  • Wiadomości: 13
  • Miejsce pobytu: Jelenia Gora
  • Reputacja: 0
  • Płeć: Mężczyzna
CFW 4.75 FERROX V1.00 Problem z loaderem.
« dnia: Czerwiec 11, 2015, 03:24:40 am »
Witam. Dziś wieczorem postanowilem zaktualizować moją Cobre 4.70 na Ferrox 4.75. Aktualizacja przebiegła domyślnie, ale po aktualizacji zniknęła mi zakładka "Moje Gry" którą miałem dzięki webMAN 1.41. Szybko doczytałem się w internecie, że nie jest on kompatybilny z 4.75 i pobrałem najnowszą wersję z tego forum czyli 1.42.02 by Mr.NOBODY. Dodam że w multiMANIE nie działa emulator napedów, czyli też nie mogę żadnej gry odpalić. Czy robię coś źle? Bardzo proszę o pomoc. Czy jest możliwy downgrade bez lutowania? xD

http://www.ps3hax.net/2015/06/release-cfw-4-75-ferrox-v1-00/
Tu jest napisane coś takiego:
Cytuj
To run your games:

1. Download "Mamba AutoLoader" latest version for 4.75.
2. Install and run in your PS3 holding down X. You can hear a beep and the ps3 will reboot.
3. Now you can use mmCM to run you games (NOTE: mmCM and not MultiMAN)

Niestety przy instalacji Mamby wyskakuje błąd.
« Ostatnia zmiana: Czerwiec 11, 2015, 03:29:25 am wysłana przez RoMek »



PS3-Hack.com.pl

CFW 4.75 FERROX V1.00 Problem z loaderem.
« dnia: Czerwiec 11, 2015, 03:24:40 am »

Offline Rowigus

  • HelpChat/Sb
  • Nowicjusz
  • *
  • Dołączył: Mar 2011
  • Wiadomości: 22
  • Miejsce pobytu: Srakendorf
  • Reputacja: 3
  • Płeć: Mężczyzna
Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #1 dnia: Czerwiec 11, 2015, 10:04:55 am »
Słuchaj według mnie powinieneś jak na razie wygrać z powrotem cfw 4.70 Spy. Jest to możliwe bez lutowania. Zrób wszystko krok po kroku z tego poradnika http://www.ps3-hack.com.pl/index.php?topic=15746.0 gdy zejdziesz do oprogramowania 3.55 to wgraj cfw 4.70 Spy według tego poradnika http://www.ps3-hack.com.pl/index.php?topic=16835.0 i  potem skonfiguruj je też według powyższego poradnika i problem z głowy ;)   
Jak na razie nie instaluj cfw 4.75 gdyż jest to mało stabilne cfw poczekaj tydzień dwa i tyle
Pozdrawiam
W razie problemów pisz
« Ostatnia zmiana: Czerwiec 11, 2015, 10:07:49 am wysłana przez Rowigus »

Offline jjacol

  • Administrator
  • Vip
  • ******
  • Dołączył: Maj 2011
  • Wiadomości: 384
  • Miejsce pobytu: Szczecin
  • Reputacja: 17
  • Płeć: Mężczyzna
  • Downgrade do 3.55
    • Downgrade do 3.55
Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #2 dnia: Czerwiec 11, 2015, 12:00:15 pm »
jesli miales wczesniej wlaczona qaflage nie musisz robic zadnego downgrade.... mozesz od razu wgrac z powrotem spy 4.70.
A to dlatego ze oba softy posiadaja domyslnie wlaczone qa. Jesli jednak nie miales to downgrader np od rogero
« Ostatnia zmiana: Czerwiec 11, 2015, 17:17:59 pm wysłana przez jjacol »

DOWNGRADE PS3 DO FW 3.55
(kliknij w podpis i sprawdź ofertę)

Offline RoMek

  • Najsłabsze ogniwo
  • *
  • Dołączył: Maj 2015
  • Wiadomości: 13
  • Miejsce pobytu: Jelenia Gora
  • Reputacja: 0
  • Płeć: Mężczyzna
Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #3 dnia: Czerwiec 11, 2015, 12:37:13 pm »
Słuchaj według mnie powinieneś jak na razie wygrać z powrotem cfw 4.70 Spy. Jest to możliwe bez lutowania. Zrób wszystko krok po kroku z tego poradnika http://www.ps3-hack.com.pl/index.php?topic=15746.0 gdy zejdziesz do oprogramowania 3.55 to wgraj cfw 4.70 Spy według tego poradnika http://www.ps3-hack.com.pl/index.php?topic=16835.0 i  potem skonfiguruj je też według powyższego poradnika i problem z głowy ;)   
Jak na razie nie instaluj cfw 4.75 gdyż jest to mało stabilne cfw poczekaj tydzień dwa i tyle
Pozdrawiam
W razie problemów pisz



Cytuj
UWAGA! Jeżeli twoja konsola to model CECH-2504B z DATA CODE 1A lub 1B to prawdopodobnie nie możesz zejść do 3.55 a przy ewentualnej próbie zbrickujesz konsolę!!!

No ja właśnie mam taką konsolę z data code 1A. Co to oznacza? próbować czy nie ryzykować?

Cytuj
jesli miales wczesniej wlaczona qaflage nie musisz robic zadnego downgrade.... mozesz od razu wgrac z powrotem spy 4.70.
A to dlatego ze oba softy posiadaja domyslnie wlaczone qa. Jesli jednak nie miales to downgrader np od rogero

A jak mogę sprawdzić, czy miałem to włączone?
« Ostatnia zmiana: Czerwiec 11, 2015, 12:40:29 pm wysłana przez RoMek »

PS3-Hack.com.pl

Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #3 dnia: Czerwiec 11, 2015, 12:37:13 pm »

Offline jjacol

  • Administrator
  • Vip
  • ******
  • Dołączył: Maj 2011
  • Wiadomości: 384
  • Miejsce pobytu: Szczecin
  • Reputacja: 17
  • Płeć: Mężczyzna
  • Downgrade do 3.55
    • Downgrade do 3.55
Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #4 dnia: Czerwiec 11, 2015, 17:28:22 pm »
zgadza sie modele z datacode 1a moga miec fabryczny soft 3.56 a wiec downgrade jest niemozliwy. Ale stosunkowo niewiele 1a bylo z tym softem. Jesli jednak bylo to 1a z 3.56 to napewno nie miales postawionej qaflagi ;-) aby sprawdzic fabryczny soft konsoli uzyj wsadu MinVerChck. lub sprawdz dumpa programem np norinspector. Aby sprawdzic czy postawiona jest flaga przejdź do menu "Ustawienia" i ustaw się na "Ustawienia sieciowe". Wciśnij naraz przyciski: L1, L2, L3, R1, R2 i strzałkę w dół. Pojawią się wtedy trzy dodatkowe opcje. Lub od razu sprobuj wgrac cfw 4.70 spy jesli twoja konsola ma fabryczny 3.50

DOWNGRADE PS3 DO FW 3.55
(kliknij w podpis i sprawdź ofertę)

Offline RoMek

  • Najsłabsze ogniwo
  • *
  • Dołączył: Maj 2015
  • Wiadomości: 13
  • Miejsce pobytu: Jelenia Gora
  • Reputacja: 0
  • Płeć: Mężczyzna
Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #5 dnia: Czerwiec 13, 2015, 01:59:21 am »
Udało mi się zainstalować Rogero 3.55 dowgroader, a następnie Rogero 3.55 v3.7. Ale gdy instaluję CFW 4.70 SPY Cobra 7.1 to wychodzi błąd. Gdy robię to przez XMB -> aktualizacja systemu to wychodzi błąd. A gdy robię to przez tryb recovery to konsola nie może znaleźć oprogramowania na pendrive.

Co ja znowu z******m? :D

Edit: W ustawieniach systemu jest napisane, że posiadam wersję 4.25 Nie wiem jak to możliwe, skoro instalowałem tylko tego Rogero i dwa razy próbowałem zainstalować Cobrę.
« Ostatnia zmiana: Czerwiec 13, 2015, 02:04:11 am wysłana przez RoMek »

Offline jjacol

  • Administrator
  • Vip
  • ******
  • Dołączył: Maj 2011
  • Wiadomości: 384
  • Miejsce pobytu: Szczecin
  • Reputacja: 17
  • Płeć: Mężczyzna
  • Downgrade do 3.55
    • Downgrade do 3.55
Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #6 dnia: Czerwiec 13, 2015, 09:59:13 am »
Pokazuje ci 4.25 dlatego ze rogero 3.7 ma spoofer ale to nie ma zadnego znaczenia. Postawiles qflage? Jesli tak to wgraj jeszcze raz rogero 3.7 z recovery powinno nadpisac syscon

DOWNGRADE PS3 DO FW 3.55
(kliknij w podpis i sprawdź ofertę)

Offline RoMek

  • Najsłabsze ogniwo
  • *
  • Dołączył: Maj 2015
  • Wiadomości: 13
  • Miejsce pobytu: Jelenia Gora
  • Reputacja: 0
  • Płeć: Mężczyzna
Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #7 dnia: Czerwiec 13, 2015, 12:42:20 pm »
Teraz siedzę na oprogramowaniu Rogero 4.46 v1.00 i nie postawiłem wcześniej qflagi. Czy mogę ją postawić teraz?

Offline maniek6666

  • Administrator
  • Szef Forum
  • ******
  • Dołączył: Wrz 2011
  • Wiadomości: 1434
  • Miejsce pobytu: Stodoła u Waldka
  • Reputacja: 94
  • Płeć: Mężczyzna
  • MANIEK
Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #8 dnia: Czerwiec 13, 2015, 13:29:43 pm »
Tylko na 3.55 mozesz postawic a uaktywnic na wyzszych cfw czyli jak chcesz postawic qa flag musisz wrocic na 3.55

PS3-Hack.com.pl

Odp: CFW 4.75 FERROX V1.00 Problem z loaderem.
« Odpowiedź #8 dnia: Czerwiec 13, 2015, 13:29:43 pm »

Tags:
 


Close
Witaj gość, zaloguj się aby mieć pełen dostęp do forum.