Grudzień 06, 2016, 16:56:54 pm

Autor Wątek: Problem po wgraniu CFW  (Przeczytany 2869 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline xeno62

  • Nowy użytkownik
  • *
  • Dołączył: Sty 2015
  • Wiadomości: 2
  • Reputacja: 0
Problem po wgraniu CFW
« dnia: Sierpień 31, 2015, 12:50:56 pm »
Witam, mam problem z konsolą od kąd wgrałem CFW 4.75...

Moja konsola chodziła bardzo cichutko, płynnie, beż żadnych problemów a teraz gdy ją włączam to chodzi jak odkurzacz, nie dawno była czyszczona, wszystko było wporządku... Nie wiem co się dzieje, proszę o pomoc.



PS3-Hack.com.pl

Problem po wgraniu CFW
« dnia: Sierpień 31, 2015, 12:50:56 pm »

Offline mateov

  • Global Moderator
  • Szef Forum
  • *****
  • Dołączył: Wrz 2013
  • Wiadomości: 1082
  • Miejsce pobytu: POLSKA
  • Reputacja: 57
  • Płeć: Mężczyzna
Odp: Problem po wgraniu CFW
« Odpowiedź #1 dnia: Sierpień 31, 2015, 13:46:36 pm »
wgrałeś cfw z cobrą i w webmanie masz włączoną dynamiczną prędkość wiatraka i tak się dzieje, że podczas startu wiatraki włączają się na max-a. gdy odznaczysz tą opcję w webmanie objaw zniknie

Offline xeno62

  • Nowy użytkownik
  • *
  • Dołączył: Sty 2015
  • Wiadomości: 2
  • Reputacja: 0
Odp: Problem po wgraniu CFW
« Odpowiedź #2 dnia: Sierpień 31, 2015, 17:54:16 pm »
wgrałeś cfw z cobrą i w webmanie masz włączoną dynamiczną prędkość wiatraka i tak się dzieje, że podczas startu wiatraki włączają się na max-a. gdy odznaczysz tą opcję w webmanie objaw zniknie
Ufff dziękuje Ci kolego! Wszystko śmiga elegancko po odznaczeniu tej opcji tak jak było, a już myślałem że ps3 to kosza hehe, dzięki jeszcze raz! :)

PS3-Hack.com.pl

Odp: Problem po wgraniu CFW
« Odpowiedź #2 dnia: Sierpień 31, 2015, 17:54:16 pm »

Tags:
 


Close
Witaj gość, zaloguj się aby mieć pełen dostęp do forum.