Grudzień 08, 2016, 03:03:06 am

Autor Wątek: Problem z AC4  (Przeczytany 1765 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline SwartSpook

  • Nowy użytkownik
  • *
  • Dołączył: Lis 2015
  • Wiadomości: 2
  • Reputacja: 0
Problem z AC4
« dnia: Listopad 24, 2015, 10:46:25 am »
Siemka, mam problem z grą AC4 . Używam Rebuga 4.76 i mM/WebMana . Grę wrzuciłem na 2 sposoby . Folder BLES... do folderu GAMES , ale to nic nie dało , bo po uruchamianiu gry cały czas wywalało mnie do XMB (wiem, że w mM najpierw wywala do XMB i dopiero się uruchamia grę) , postanowiłem zrobić ISO tego folderu i odpalam go przez WebMana bo mM mi go nie widzi :/ Ale to samo jest , za każdym razem , kiedy uruchamiam wywala do XMB



PS3-Hack.com.pl

Problem z AC4
« dnia: Listopad 24, 2015, 10:46:25 am »

Offline dr0gi

  • Vip
  • ****
  • Dołączył: Gru 2012
  • Wiadomości: 258
  • Reputacja: 0
  • Pomagam na PW i GG
Odp: Problem z AC4
« Odpowiedź #1 dnia: Listopad 25, 2015, 09:51:57 am »
Jeśli grasz przez multimana to w tej grze ustaw opcje bd mirror. Jak to zawiedzie to użyj innego homebrew np Irismana lub gamesonica. Dodatkowo do gry dograj najnowszego patcha i fixa od opoisso. W wersji BLES mogą być również problemy z savami dlatego radziłbym ci zaopatrzeć się w wersje BLUS (USA).
« Ostatnia zmiana: Listopad 25, 2015, 10:23:37 am wysłana przez dr0gi »

PS3-Hack.com.pl

Odp: Problem z AC4
« Odpowiedź #1 dnia: Listopad 25, 2015, 09:51:57 am »

Tags:
 


Close
Witaj gość, zaloguj się aby mieć pełen dostęp do forum.